R06 · Grade C · inherited record
Cameroon Trade Hub
Inherited evidence R06
About 95 percent of cotton fibre exported raw against 5 percent processed locally; industrialisation target of 50 percent local processing.
Publication date unrecorded. Inherited source-text record. The original publication has not been independently reopened for this web edition.
R07 · Grade C · inherited record
Ecofin Agency
Inherited evidence R07
SND30 restates the 50 percent local-processing target by 2030.
Publication date unrecorded. Inherited source-text record. The original publication has not been independently reopened for this web edition.
c09-S01 · Grade A
World Bank
Enterprise Surveys: Cameroon 2024 Country Profile
All indicators are based on the responses of firms.
2025. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S03 · Grade A
NIST
SP 800-82 Rev. 3: Guide to Operational Technology (OT) Security
This document provides guidance on how to secure operational technology (OT) while addressing their unique performance, reliability, and safety requirements.
2023. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S04 · Grade A
NIST
SP 800-193: Platform Firmware Resiliency Guidelines
This document provides technical guidelines and recommendations supporting resiliency of platform firmware and data against potentially destructive attacks.
2018. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S05 · Grade A
NIST
SP 800-34 Rev. 1: Contingency Planning Guide for Federal Information Systems
This document provides guidance to help personnel evaluate information systems and operations to determine contingency planning requirements and priorities.
2010. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S06 · Grade A
NIST
SP 800-184: Guide for Cybersecurity Event Recovery
This publication provides tactical and strategic guidance regarding the planning, playbook developing, testing, and improvement of recovery planning.
2016. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S08 · Grade A
IETF / RFC Editor
RFC 4838: Delay-Tolerant Networking Architecture
The bundle layer forms an overlay that employs persistent storage to help combat network interruption.
2007. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S13 · Grade A
SQLite
Atomic Commit In SQLite
Atomic commit means that either all database changes within a single transaction occur or none of them occur.
2026-10-30. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S14 · Grade A
SQLite
Write-Ahead Logging
All processes using a database must be on the same host computer; WAL does not work over a network filesystem.
2026-10-30. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S15 · Grade A
SQLite
How To Corrupt An SQLite Database File
Though SQLite is resistant to database corruption, it is not immune.
2026-10-30. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S16 · Grade A
SQLite
PRAGMA Statements
A transaction committed in WAL mode with synchronous=NORMAL might roll back following a power loss or system crash.
2026-10-30. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S18 · Grade A
IETF / RFC Editor
RFC 7228: Terminology for Constrained-Node Networks
Such a network may itself exhibit constraints, e.g., with unreliable or lossy channels, limited and unpredictable bandwidth, and a highly dynamic topology.
2014. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S20 · Grade A
Eclipse Mosquitto
mosquitto.conf man page
If enabled, connection, subscription and message data will be written to disk in mosquitto.db at the location dictated by persistence_location.
2026-10-30. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S21 · Grade A
systemd project
systemd.service
The service specific configuration options are configured in the [Service] section.
2026-10-30. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S22 · Grade A
systemd project
journald.conf
Controls where to store journal data.
2026-10-30. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S23 · Grade A
IETF / RFC Editor
RFC 9846: The Transport Layer Security (TLS) Protocol Version 1.3
This document specifies version 1.3 of the Transport Layer Security (TLS) protocol.
2026. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S29 · Grade A
Linux kernel project
ext4 General Information
Write barriers enforce proper on-disk ordering of journal commits, making volatile disk write caches safe to use, at some performance penalty.
2026-10-30. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S30 · Grade A
chrony project
Frequently Asked Questions
The rtcfile directive with the -s option can be used to compensate for the RTC drift.
2026-10-30. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S31 · Grade A
IETF / RFC Editor
RFC 9562: Universally Unique IDentifiers (UUIDs)
A UUID is 128 bits long and requires no central registration process.
2024. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S32 · Grade A
IETF / RFC Editor
RFC 3339: Date and Time on the Internet: Timestamps
All times expressed have a stated relationship (offset) to Coordinated Universal Time (UTC).
2002. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S0901 · Grade A
Network UPS Tools
upsmon(8) manual page
upsmon senses several events as it monitors each UPS. They are called "notify events", as they can be used to tell the users and admins about the change in status.
2026-10-28. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗c09-S0902 · Grade A
Prometheus Authors
Prometheus Configuration Documentation
Prometheus is configured via command-line flags and a configuration file.
2026-10-30. Register access date: 2026-10-30. Source provenance is supplied by the paper evidence register.
Open the recorded source ↗